Jump to content

Yogis

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. During development of Api with SDK. I am getting SDK hardware version error. Please help me..
  2. Hello, I am developing a customize software for Ezcad 2 using sdk kit. I am facing some issue when i am trying to initialize the MarkEzd.dll file i am getting error LMC Hardware version error. Anyone knows about it, please help me. I am using sdk compatible JCZ card.
×
×
  • Create New...