Jump to content
  • 0
Yogis

lmc-fiber SDK HARDWARE VERSION ERROR

Question

During development of Api with SDK. I am getting SDK hardware version error. Please help me..

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0
On 8/20/2021 at 10:18 AM, Yogis said:

During development of Api with SDK. I am getting SDK hardware version error. Please help me..

Hi Yogis

what version of the SDK are you using ? 
what model is your board?

 

 

Share this post


Link to post
Share on other sites
  • 0

 

  Hi Fransisco,

            Thanks for the reply. I am Yogis. Please share me your mail id i will drop a mail to you with sdk that i am using.

           Board Model No : BJJCZ FB-B-H1.

            I am using SDK for EZCAD 2(Ezcad2.14.11(20191119)).

 

 Regards,

Yogis

Share this post


Link to post
Share on other sites
  • 0
2 hours ago, Yogis1 said:

 

  Hi Fransisco,

            Thanks for the reply. I am Yogis. Please share me your mail id i will drop a mail to you with sdk that i am using.

           Board Model No : BJJCZ FB-B-H1.

            I am using SDK for EZCAD 2(Ezcad2.14.11(20191119)).

 

 Regards,

Yogis

hi Yogis

my mail is parraguezgarcia@gmail.com

regards

 

 

Share this post


Link to post
Share on other sites
  • 0

Hi, I am looking for the SDK for version 2.14.11 as well. Is there any change you could share it with me as well?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...